Sélection de la langue

Recherche

Bulletin de sécurité HPE (AV22-525)

Numéro : AV22-525
Date : 20 septembre 2022

Le 19 septembre 2022, HPE a publié un bulletin de sécurité visant à corriger des vulnérabilités liées aux produits suivants :

  • Brocade 8Gb, 16Gb et 32Gb – multiples platformes et versions;
  • Brocade 8/12c et 8/24c – multiples platformes et versions;
  • HPE 8/8 et 8/24 SAN Switch – multiples versions;
  • HPE 1606 Extension SAN Switch – multiples versions;
  • HPE B-Series – mclearultiples platformes et versions;
  • HPE SN3000B, SN8000B, SN8600B et SN8700B – multiples platformes et versions.

L’exploitation de ces vulnérabilités pourrait mener à l’exécution de code arbitraire, à l’élévation des privilèges, à la divulgation des informations ou à un déni de service.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter la page Web ci-dessous et d'appliquer les mises à jour nécessaires.

Signaler un problème ou une erreur sur cette page
Veuillez sélectionner toutes les cases qui s'appliquent :

Merci de votre aide!

Vous ne recevrez pas de réponse. Pour toute question, contactez-nous.

Date de modification :