Sélection de la langue

Recherche

[Systèmes de contrôle] Bulletin de sécurité Dataprobe (AV22-528)

Numéro : AV22-528
Date : 20 septembre 2022

Le 20 septembre 2022, l’équipe ICS-CERT a publié un bulletin ICS pour faire état de vulnérabilités liées au produit suivant :

  • Dataprobe iBoot-PDU FW – versions antérieures à la version 1.42.06.162022.

L’exploitation de ces vulnérabilités pourrait mener à l’exécution de code à distance.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter la page Web ci-dessous, de suivre les mesures d’atténuation recommandées et d’appliquer les mises à jour nécessaires.

Signaler un problème ou une erreur sur cette page
Veuillez sélectionner toutes les cases qui s'appliquent :

Merci de votre aide!

Vous ne recevrez pas de réponse. Pour toute question, contactez-nous.

Date de modification :