Sélection de la langue

Recherche

Bulletin de sécurité Palo Alto Networks (AV22-452)

Numéro : AV22-452
Date : 11 août 2022

Le 10 août 2022, Palo Alto Networks a publié un bulletin de sécurité visant à corriger une vulnérabilité critique liée aux produits suivants :

  • PAN-OS 10.2 - versions antérieure à 10.2.2-h2;
  • PAN-OS 10.1 - versions antérieure à 10.1.6-h6;
  • PAN-OS 10.0 - versions antérieure à 10.0.11-h1;
  • PAN-OS 9.1 - versions antérieure à 9.1.14-h4;
  • PAN-OS 9.0 - versions antérieure à 9.0.16-h3;
  • PAN-OS 8.1 - versions antérieure à 8.1.23-h1.

L'exploitation de cette vulnérabilité pourrait causer un déni de service réfléchi.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter le page Web ci-dessous, de suivre les mesures d'atténuation recommandées et d’appliquer les mises à jour nécessaires, lorsqu’elles sont disponibles.

Signaler un problème ou une erreur sur cette page
Veuillez sélectionner toutes les cases qui s'appliquent :

Merci de votre aide!

Vous ne recevrez pas de réponse. Pour toute question, contactez-nous.

Date de modification :