Sélection de la langue

Recherche

Bulletin de sécurité HPE (AV22-657)

Numéro : AV22-657
Date : 23 novembre 2022

Le 22 novembre 2022, HPE a publié un bulletin de sécurité visant à corriger des vulnérabilités liées aux produits suivants :

  • HPE Cloudline CL2200 Gen10 Server – versions antérieures à la version BMC 12.77.04;
  • HPE Cloudline CL2100 Gen10 Server – versions antérieures à la version BMC 12.77.04.

L’exploitation de ces vulnérabilités pourrait mener à l’exécution de code à distance ou à l’élévation des privilèges.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter la page Web ci-dessous, de suivre les mesures d’atténuation recommandées et d’appliquer les mises à jour nécessaires.

Signaler un problème ou une erreur sur cette page
Veuillez sélectionner toutes les cases qui s'appliquent :

Merci de votre aide!

Vous ne recevrez pas de réponse. Pour toute question, contactez-nous.

Date de modification :