Sélection de la langue

Recherche

Bulletin de sécurité HPE (AV22-636)

Numéro : AV22-636
Date : 10 novembre 2022

Du 7 au 9 novembre 2022, HPE a publié des bulletins de sécurité visant à corriger des vulnérabilités liées aux produits suivants :

  • HPE Proliant Servers – multiple versions et platformes;
  • HPE ProLiant m510 Server Cartridge – versions antérieures à la version 1.96_10-13-2022;
  • HPE SAN Switches avec Brocade Fabric OS (FOS) – multiples versions;
  • HPE Synergy 480 et 660 Gen9 Compute Modules – versions micrologicielle antérieures à la version v3.04_08-04-2022.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter la page Web ci-dessous et d'appliquer les mises à jour nécessaires.

Signaler un problème ou une erreur sur cette page
Veuillez sélectionner toutes les cases qui s'appliquent :

Merci de votre aide!

Vous ne recevrez pas de réponse. Pour toute question, contactez-nous.

Date de modification :