Sélection de la langue

Recherche

Bulletin de sécurité Dell (AV22-615)

Numéro : AV22-615
Date : 31 octobre 2022

Du 24 au 30 octobre 2022, Dell a publié des bulletins de sécurité visant à corriger des vulnérabilités liées à de multiples produits. Des mises à jour critiques sont disponibles pour les produits suivants :

  • Dell EMC Data Protection Central – versions 19.1, 19.2, 19.3, 19.4, 19.5, 19.6, et 19.7;
  • PowerProtect DP Series Appliance – version 2.5;
  • Dell VxRail Appliance – version 7.0.x antérieures à 7.0.401;
  • PowerStore T OS – versions antérieures à la version 3.2.0.0-1828615;
  • PowerStore X OS – versions antérieures à la version 3.2.0.0-1828615.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter la page Web ci-dessous et d’appliquer les mises à jour nécessaires.

Signaler un problème ou une erreur sur cette page
Veuillez sélectionner toutes les cases qui s'appliquent :

Merci de votre aide!

Vous ne recevrez pas de réponse. Pour toute question, contactez-nous.

Date de modification :