Sélection de la langue

Recherche

Bulletin de sécurité Dell (AV22-524)

Numéro : AV22-524
Date : 20 septembre 2022

Du 12 au 19 septembre 2022, Dell a publié des bulletins de sécurité visant à corriger des vulnérabilités critiques liées à de multiples produits :

  • Dell BSAFE SSL-J – multiples versions;
  • Dell BSAFE Crypto-J – versions antérieures à la version 6.2.6.1;
  • Dell NetWorker vProxy – version 4.3.0-22 et versions antérieures;
  • Connectrix (Brocade) FOS – multiples versions;
  • Dell ECS – multiples versions.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter la page Web ci-dessous et d’appliquer les mises à jour nécessaires.

Signaler un problème ou une erreur sur cette page
Veuillez sélectionner toutes les cases qui s'appliquent :

Merci de votre aide!

Vous ne recevrez pas de réponse. Pour toute question, contactez-nous.

Date de modification :