Sélection de la langue

Recherche

Bulletin de sécurité Dell (AV22-506)

Numéro : AV22-506
Date : 12 septembre 2022

Du 6 au 11 septembre 2022, Dell a publié des bulletins de sécurité visant à corriger des vulnérabilités liées à de multiples produits. Ces bulletins comprenaient des mises à jour pour les produits suivants :

  • Dell PowerScale OneFS – multiples versions;
  • eVASA Provider Virtual Appliance – versions antérieures à 9.2.3.7;
  • PowerMaxOS – version 5978.711.711;
  • Solutions Enabler Virtual Appliance – versions antérieures à 9.2.3.4;
  • Unisphere for PowerMax – versions antérieures à 9.2.3.15;
  • Unisphere for PowerMax Virtual Appliance – versions antérieures à 9.2.3.15;
  • VASA Provider Standalone – versions antérieures à 9.2.3.15.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter la page Web ci-dessous et d’appliquer les mises à jour nécessaires.

Signaler un problème ou une erreur sur cette page
Veuillez sélectionner toutes les cases qui s'appliquent :

Merci de votre aide!

Vous ne recevrez pas de réponse. Pour toute question, contactez-nous.

Date de modification :