Sélection de la langue

Recherche

Bulletin de sécurité Fortinet (AV22-306)

Numéro : AV22-306
Date : 7 juin 2022

Le 7 juin 2022 Fortinet a publié des bulletins de sécurité visant à corriger des vulnérabilités liées à de multiples produits. Une mise à jour critique est disponible pour le produit suivant :

  • FortiAnalyzer – version 7.02 et versions antérieures, version 6.4.7 et versions antérieures.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter les pages Web ci-dessous et d’appliquer les mises à jour nécessaires.

Bulletin de sécurité Fortinet PSIRT (FG-IR-22-008) (en anglais seulement)  

Bulletins de sécurité Fortinet PSIRT (en anglais seulement)

 

Signaler un problème ou une erreur sur cette page
Veuillez sélectionner toutes les cases qui s'appliquent :

Merci de votre aide!

Vous ne recevrez pas de réponse. Pour toute question, contactez-nous.

Date de modification :