Sélection de la langue

Recherche

Bulletin de sécurité Dell (AV22-344)

Numéro : AV22-344
Date : 22 juin 2022

Le 22 juin 2022, Dell a publié des bulletins de sécurité visant à corriger des vulnérabilités liées aux produits suivants :

  • OS9 – versions antérieures à la version 9.14.1.12;
  • OS9 – versions antérieures à la version 9.14.2.14;
  • R650 and R750 Custom Node iDRAC – versions antérieures à la version 5.10.30.00;
  • R640, R740 and R840 VxFlex Ready Node iDRAC – versions antérieures à la version 5.10.30.00;
  • R630 and R730xd ScaleIO Ready Node iDRAC – versions antérieures à la version 2.83.83.83.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter les pages Web ci-dessous et d'appliquer les mises à jour nécessaires.

Bulletin de sécurité Dell (000200859) (en anglais seulement)

Bulletin de sécurité Dell (000200861) (en anglais seulement)
 

Signaler un problème ou une erreur sur cette page
Veuillez sélectionner toutes les cases qui s'appliquent :

Merci de votre aide!

Vous ne recevrez pas de réponse. Pour toute question, contactez-nous.

Date de modification :