Sélection de la langue

Recherche

Bulletin de sécurité Dell (AV22-294)

Numéro : AV22-294
Date : 27 mai 2022

Le 26 mai 2022, Dell a publié un bulletin de sécurité visant à corriger des vulnérabilités critiques liées au produit suivant :

  • Dell VxRail – 4.5.x versions antérieures à la version 4.5.480.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter les pages Web ci-dessous et d’appliquer les mises à jour nécessaires.

Bulletin de sécurité Dell (DSA-2022-137) (en anglais seulement)

Bulletins de sécurité Dell (en anglais seulement)

 

Signaler un problème ou une erreur sur cette page
Veuillez sélectionner toutes les cases qui s'appliquent :

Merci de votre aide!

Vous ne recevrez pas de réponse. Pour toute question, contactez-nous.

Date de modification :