Sélection de la langue

Recherche

Bulletin de sécurité Adobe (AV22-512)

Numéro : AV22-512
Date : 13 septembre 2022

Le 13 septembre 2022, Adobe a publié des bulletins de sécurité visant à corriger des vulnérabilités liées aux produits suivants :

  • Adobe Animate 2021 – version 21.0.11 et versions antérieures;
  • Adobe Animate 2022 – version 22.0.7 et versions antérieures;
  • Adobe Bridge – multiples versions;
  • Adobe InCopy – multiples versions;
  • Adobe InDesign – multiples versions;
  • Illustrator 2021 – version 25.4.7 et versions antérieures;
  • Illustrator 2022 – version 26.4 et versions antérieures;
  • Photoshop 2021 – version 22.5.8 et versions antérieures;
  • Photoshop 2022 – version 23.4.2 et versions antérieures.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter la page Web ci-dessous et d’appliquer les mises à jour nécessaires.

Signaler un problème ou une erreur sur cette page
Veuillez sélectionner toutes les cases qui s'appliquent :

Merci de votre aide!

Vous ne recevrez pas de réponse. Pour toute question, contactez-nous.

Date de modification :