Alertes[Systèmes de contrôle] Bulletin de sécurité WECON

Numéro : AV21-653
Date : 22 décembre 2021

Le 21 décembre 2021, l’équipe ICS-CERT a publié un bulletin ICS pour faire état de vulnérabilités liées au produit suivant:

  • LeviStudioU – version 2019-09-21 et versions antérieures.

L’exploitation de ces vulnérabilités pourrait mener à l’exécution de code à distance.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter la page Web ci-dessous et de suivre les mesures d’atténuation recommandées.

Bulletin ICS (ICSA-21-355-03)
https://us-cert.cisa.gov/ics/advisories/icsa-21-355-03 (en anglais seulement)

 

Dernière mise à jour: