Alertes[Systèmes de contrôle] Bulletin de sécurité Siemens (AV22-022)

Numéro : AV22-022
Date : 13 janvier 2022

Le 11 janvier 2022, Siemens a publié des bulletins de sécurité visant à corriger des vulnérabilités liées aux produits suivants :

  • COMOS – versions antérieures à la version 10.4.1;
  • PLUSCONTROL 1st Generation – toutes les versions;
  • SICAM A8000 – multiples modèles, versions antérieures à la version 16.20;
  • SICAM PQ Analyzer – versions antérieures à la version 3.18;
  • SIPROTEC 5 – multiples modèles, versions antérieures à la version 8.83.

L’exploitation de ces vulnérabilités pourrait mener à un déni de service, à la divulgation d’informations sensibles, à l’élévation des privilèges et à un accès non autorisé.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter la page Web ci-dessous, de suivre les mesures d’atténuation recommandées et d’appliquer les mises à jour nécessaires.

Publications de sécurité Siemens (en anglais seulement)

 

Dernière mise à jour: