Alertes[Systèmes de contrôle] Bulletin de sécurité Philips

Numéro : AV22-006
Date : 6 janvier 2022

Le 6 janvier 2022, l’équipe ICS-CERT a publié un bulletin ICS pour faire état d’une vulnérabilité liée au produit suivant:

  • Engage Software - version 6.2.1 et versions antérieures.

L’exploitation de cette vulnérabilité pourrait mener à la divulgation d’information.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter la page Web ci-dessous et de suivre les mesures d’atténuation recommandées.

Bulletin ICS (ICSMA-22-006-01)
https://us-cert.cisa.gov/ics/advisories/icsma-22-006-01 (en anglais seulement)

Dernière mise à jour: