Alertes[Systèmes de contrôle] Bulletin de sécurité Omron

Numéro : AV22-007
Date : 6 janvier 2022

Le 6 janvier 2022, l’équipe ICS-CERT a publié un bulletin ICS pour faire état d’une vulnérabilité liée au produit suivant:

  • CX-One - version 4.60 et versions antérieures.

L’exploitation de cette vulnérabilité pourrait mener à l’exécution de code arbitraire.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter la page Web ci-dessous, de suivre les mesures d’atténuation recommandées et d’appliquer les mises à jour nécessaires.

Bulletin ICS (ICSA-22-006-01)
https://us-cert.cisa.gov/ics/advisories/icsa-22-006-01 (en anglais seulement)

 

Dernière mise à jour: