Alertes[Systèmes de contrôle] Bulletin de sécurité mySCADA

Numéro : AV21-660
Date : 23 décembre 2021

Le 21 décembre 2021, l’équipe ICS-CERT a publié un bulletin ICS pour faire état de vulnérabilités liées au produit suivant :

  • picoTCP – version 8.20.0 et versions antérieures.

L’exploitation de ces vulnérabilités pourrait mener à la compromission de l’ensemble du produit.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter la page Web suivante, de suivre les mesures d’atténuation recommandées et d’appliquer les mises à jour nécessaires :

Bulletin ICS (ICSA-21-355-01)
https://us-cert.cisa.gov/ics/advisories/icsa-21-355-01 (en anglais seulement)

Dernière mise à jour: