Alertes[Systèmes de contrôle] Bulletin de sécurité Mitsubishi Electric (AV22-026)

Numéro : AV22-026
Date : 14 janvier 2022

Le 13 janvier 2022 l’équipe ICS-CERT a publié des bulletins ICS pour faire état de vulnérabilités liées aux produits suivants:

  • FX3U-ENET – version micrologicielle 1.16 et versions antérieures;
  • FX3U-ENET-L – version micrologicielle 1.16 et versions antérieures;
  • FX3U-ENET-P502 – version micrologicielle 1.16 et versions antérieures.

L’exploitation de ces vulnérabilités pourrait mener à un déni de service.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter les pages Web ci-dessous, de suivre les mesures d’atténuation recommandées et d’appliquer les mises à jour nécessaires.

Bulletin ICS (ICSA-22-013-01) (en anglais seulement)

Bulletin ICS (ICSA-22-013-07) (en anglais seulement)

Dernière mise à jour: