AlertesBulletin de sécurité VMware

Numéro : AV22-002
Date : 4 janvier 2022

Le 4 janvier 2022, VMware a publié un bulletin de sécurité visant à corriger une vulnérabilité liée aux produits suivants :

  • VMware ESXi – versions 6.5, 6.7 et 7.0;
  • VMware Workstation – version 16.x;
  • VMware Fusion – version 12.x;
  • VMware Cloud Foundation – versions 3.x et 4.x.

L'exploitation de cette vulnérabilité pourrait mener à l’exécution de code arbitraire.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter la page Web ci-dessous et d’appliquer les mises à jour nécessaires lorsqu’elles sont disponibles.

VMware Security Advisory (VMSA-2022-0001)
https://www.vmware.com/security/advisories/VMSA-2022-0001.html (en anglais seulement)

Dernière mise à jour: