AlertesBulletin de sécurité Ubuntu (AV22-024)

Numéro : AV22-024
Date : 13 janvier 2022

Le 11 et 12 janvier 2022, Ubuntu a publié des bulletins de sécurité visant à corriger des vulnérabilités liées au noyau Linux dans les produits suivants:

  • Ubuntu 21.10;
  • Ubuntu 21.04;
  • Ubuntu 20.04 LTS;
  • Ubuntu 18.04 LTS.

L’exploitation de ces vulnérabilités pourrait exposer de l’information sensible, causer un déni de service, mener à l’exécution de code arbitraire ou pourrait mener à la modification non autorisée de données.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter la page Web ci-dessous et d’appliquer les mises à jour nécessaires.

Avis de sécurité Ubuntu (en anglais seulement)  

 

Dernière mise à jour: