AlertesBulletin de sécurité SAP – correctif cumulatif mensuel de janvier 2022 (AV22-014)

Numéro : AV22-014
Date : 11 janvier 2022

Le 11 janvier 2022, SAP a publié des bulletins de sécurité visant à corriger des vulnérabilités liées à de multiples produits. Des mises à jour critiques sont disponibles pour les produits suivants :

  • SAP Customer Checkout;
  • SAP BTP Cloud Foundry;
  • SAP Landscape Management;
  • SAP Connected Health Platform 2.0 – Fhirserver;
  • SAP HANA XS Advanced Cockpit;
  • SAP NetWeaver Process Integration (adaptateur du service Web Java);
  • SAP HANA XS Advanced;
  • Internet of Things Edge Platform;
  • SAP BTP Kyma;
  • SAP Enable Now Manager;
  • SAP Cloud for Customer (module complémentaire pour le client Lotus Notes);
  • SAP Localization Hub, service de conformité numérique pour l’Inde;
  • SAP Edge Services On Premise Edition;
  • SAP Edge Services Cloud Edition;
  • SAP BTP API Management (Tenant Cloning Tool);
  • SAP NetWeaver ABAP Server et ABAP Platform (Adobe LiveCycle Designer 11.0);
  • SAP Digital Manufacturing Cloud for Edge Computing;
  • SAP Enterprise Continuous Testing by Tricentis;
  • SAP Cloud-to-Cloud Interoperability;
  • Modèle de référence permettant l’ingestion et la persistance des données de la série chronologique dans Azure;
  • SAP Business One.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter les pages Web ci-dessous et d’appliquer les mises à jour nécessaires. 

Bulletin de sécurité SAP – janvier 2022 (en anglais seulement)

Exploitation active de la vulnérabilité Apache Log4j (AL21-019)
 

 

 

Dernière mise à jour: