AlertesBulletin de sécurité HPE (AV22-252)

Numéro : AV22-252
Date : 5 mai 2022

Du 4 au 5 mai 2022, HPE a publié des bulletins de sécurité visant à corriger des vulnérabilités liées aux produits suivants :

  • AirWave Management Platform – version 8.2.14.0 et versions antérieures;
  • Aruba Fabric Composer and Plexxi Composable Fabric Manager – version 6.2.0 et versions antérieures;
  • ClearPass Policy Manager – multiples versions;
  • HPE SANnav Management Software – versions 2.0.0, 2.1.0x et 2.1.1x;
  • Silver Peak Orchestrator – toutes les versions.

L’exploitation de ces vulnérabilités pourrait mener à un déni de service, à l’exécution de code arbitraire et à un accès non autorisé.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter les pages Web ci-dessous et d'appliquer les mises à jour nécessaires.

HPE Security Bulletin (hpesbst04282en_us) (en anglais seulement)

HPE Security Bulletin (hpesbnw04285en_us) (en anglais seulement)

HPE Security Bulletin (hpesbnw04279en_us) (en anglais seulement)

HPE Security Bulletins (en anglais seulement)

 

Dernière mise à jour: