AlertesBulletin de sécurité HPE (AV22-245)

Numéro : AV22-245
Date : 3 mai 2022

Le 2 mai 2022, HPE a publié un bulletin de sécurité visant à corriger une vulnérabilité liée au produit suivant :

  • HP-UX 11i v3 ONC and NFS Software – versions antérieures à B.11.31.23.

L’exploitation de cette vulnérabilité pourrait causer un déni de service.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter les pages Web ci-dessous et d'appliquer la mise à jour nécessaire.

HPE Security Bulletin (hpesbux04274en_us) (en anglais seulement)

HPE Security Bulletins (en anglais seulement)

Dernière mise à jour: