AlertesBulletin de sécurité HPE (AV22-013)

Numéro : AV22-013
Date : 11 janvier 2022

Le 10 janvier 2022, HPE a publié un bulletin de sécurité visant à corriger une vulnérabilité liée au produit suivant :

  • HP-UX 11.31 PHNE_42509 – telnetd Patch 11.31.

L’exploitation de cette vulnérabilité pourrait mener à l’exécution de code à distance.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter la page Web ci-dessous et d’appliquer la mise à jour nécessaire.

Bulletin de sécurité de HP (HPESBUX04206EN_US)

Dernière mise à jour: