AlertesBulletin de sécurité HPE

Numéro : AV22-011
Date : 7 janvier 2022

Le 7 janvier 2022, HPE a publié un bulletin de sécurité visant à corriger des vulnérabilités liées au produit suivant :

  • Système HPE Edgeline Converged Edge EL300 – versions antérieures à la version 1.50.

L’exploitation de ces vulnérabilités pourrait mener à l’exécution de code arbitraire, à la corruption de la mémoire ou à l’accès non autorisé aux données.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter la page Web suivante et d’appliquer la mise à jour nécessaire :

Bulletin de sécurité de HP (HPESBGN04214EN_US)
https://support.hpe.com/hpesc/public/docDisplay?docLocale=en_US&docId=hpesbgn04214en_us (en anglais seulement)

 

Dernière mise à jour: