AlertesBulletin de sécurité HPE

Numéro : AV21-278
Date : 10 juin 2021

Le 9 juin 2021, HPE a publié un bulletin de sécurité visant à corriger des vulnérabilités liées aux produits suivants :

  • HPE StoreEasy – multiples plateformes, versions antérieures à la version 2.90;
  • HPE 3PAR - multiples plateformes, versions antérieures à la version 2.90.

L’exploitation de ces vulnérabilités pourrait mener à la divulgation d’informations, à l’élévation des privilèges ou à un déni de service.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter la page Web suivante et d’appliquer les mises à jour nécessaires :

HPE StoreEasy Gen9 Systems (HPESBST04168)
https://support.hpe.com/hpesc/public/docDisplay?docLocale=en_US&docId=hpesbst04168en_us (en anglais seulement)

Note aux lecteurs

Le Centre canadien pour la cybersécurité (Centre pour la cybersécurité) mène ses activités sous l’égide du Centre de la sécurité des télécommunications.  Il constitue l’autorité canadienne en matière de cybersécurité et dirige les interventions du gouvernement lors d’événements liés à la cybersécurité. Le personnel du Centre pour la cybersécurité agit à titre d’équipe nationale d’intervention en cas d’incident lié à la sécurité informatique et travaille étroitement avec les ministères, les propriétaires et exploitants d’infrastructures essentielles, les entreprises canadiennes et des partenaires internationaux pour intervenir en cas d’incident de cybersécurité ou pour atténuer les conséquences qui en découlent. C’est dans cette optique que nous prodiguons des conseils d’experts et offrons un soutien de premier plan, et que nous coordonnons la diffusion de l’information pertinente ainsi que les interventions en cas d’incident. Le Centre pour la cybersécurité est à l’écoute des entités externes et favorise les partenariats visant à créer un cyberespace canadien fort et résilient.

Dernière mise à jour: