AlertesBulletin de sécurité Fortinet

Numéro : AV21-664
Date : 29 décembre 2021

Le 12 décembre 2021, Fortinet a publié un bulletin pour mener une enquête sur une vulnérabilité critique (CVE-2021-44228) et faire état de cette vulnérabilité qui pourrait toucher de multiples produits se servant de l’utilitaire de journalisation d’Apache Log4j.

L’exploitation de cette vulnérabilité pourrait mener à l’exécution de code à distance.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter les pages Web suivantes et d’appliquer les mises à jour nécessaires dès que possible.

Bulletins Fortinet PSIRT
https://www.fortiguard.com/psirt/FG-IR-21-245 (en anglais seulement)

Exploitation active de la vulnérabilité Apache Log4j (AL21-019)
https://cyber.gc.ca/fr/avis/exploitation-active-de-la-vulnerabilite-apache-log4j

 

Dernière mise à jour: