AlertesBulletin de sécurité F5 (AV22-248)

Numéro : AV22-248
Date : 4 mai 2022

Le 4 mai 2022, F5 a publié des bulletins de sécurité visant à corriger des vulnérabilités liées aux produits suivants :

  • BIG-IP – multiples modules et versions.

L’exploitation de certaines de ces vulnérabilités pourrait mener à l’exécution de code à distance, à un déni de service et à un accès non autorisé.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter la page Web ci-dessous, de suivre les mesures d'atténuation recommandées et d’appliquer les mises à jour nécessaires.

Bulletin de sécurité F5 (K55879220) – Overview of F5 vulnerabilities (en anglais seulement)

Bulletins de sécurité F5 (en anglais seulement)

 

Dernière mise à jour: