AlertesBulletin de sécurité Dell (AV22-275)

Numéro : AV22-275
Date : 13 mai 2022

Le 11 mai 2022, Dell a publié des bulletins de sécurité visant à corriger des vulnérabilités critiques liées aux produits suivants :

  • Dell EMC AppSync – version 4.4.0.0;
  • Dell Unity Operating Environment (OE) – versions antérieures à la version 5.2.0.0.5.173;
  • Dell UnityVSA Operating Environment (OE) – versions antérieures à la version 5.2.0.0.5.173;
  • Dell Unity XT Operating Environment (OE) – versions antérieures à la version 5.2.0.0.5.173.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter les pages Web ci-dessous et d’appliquer les mises à jour nécessaires.

Bulletin de sécurité Dell (DSA-2022-138) (en anglais seulement)

Bulletin de sécurité Dell (DSA-2022-131) (en anglais seulement)

Bulletins de sécurité Dell (en anglais seulement)

Dernière mise à jour: