AlertesBulletin de sécurité Dell (AV22-251)

Numéro : AV22-251
Date : 5 mai 2022

Le 4 mai 2022, Dell a publié un bulletin de sécurité visant à corriger des vulnérabilités liées au produit suivant :

  • Dell EMC NetWorker vProxy – version 4.3.0-17 et versions antérieures.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter les pages Web ci-dessous et d’appliquer la mise à jour nécessaire.

Bulletin de sécurité Dell (DSA-2022-121) (en anglais seulement)

Bulletins de sécurité Dell (en anglais seulement)

 

Dernière mise à jour: