AlertesBulletin de sécurité Dell (AV22-243)

Numéro : AV22-243
Date : 3 mai 2022

Le 2 mai 2022, Dell a publié des bulletins de sécurité visant à corriger des vulnérabilités liées aux produits suivants :

  • Cloud Tiering Appliance – versions 13.0 et 13.1;
  • Dell EMC AppSync – versions 4.2.0.0 et 4.3.0.0;
  • vRO Plug-in – multiples versions et plateformes.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter les pages Web ci-dessous et d’appliquer les mises à jour nécessaires.

Dell Security Advisory (DSA-2022-111) (en anglais seulement)

Dell Security Advisory (DSA-2022-104) (en anglais seulement)

Dell Security Advisory (DSA-2022-113) (en anglais seulement)

Vulnérabilités liées à l’exécution de code à distance dans Spring (AL22-004)
 

 

Dernière mise à jour: