Alertes Bulletin de sécurité Dell (AV22-239)

Numéro : AV22-239
Date : 2 mai 2022

Le 29 avril 2022, Dell a publié un bulletin de sécurité visant à corriger des vulnérabilités liées aux produits
 suivants :

  • Dell Unity Operating Environment – versions antérieures à la version 5.2.0.0.5.173;
  • Dell UnityVSA Operating Environment – versions antérieures à la version 5.2.0.0.5.173;
  • Dell Unity XT Operating Environment – versions antérieures à la version 5.2.0.0.5.173.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter la page Web ci-dessous et d’appliquer la mise à jour nécessaire.

Bulletin de sécurité Dell (000199050) (en anglais seulement)

Dernière mise à jour: