AlertesBulletin de sécurité Dell (AV22-229)

Numéro : AV22-229
Date : 26 avril 2022

Le 25 avril 2022, Dell a publié un bulletin de sécurité visant à corriger des vulnérabilités liées au produit suivant :

  • Dell EMC NetWorker vProxy – version 4.3.0-17 et versions antérieures.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter la page Web ci-dessous et d’appliquer la mise à jour nécessaire.

Bulletin de sécurité Dell (000198849) (en anglais seulement)

Dernière mise à jour: