AlertesBulletin de sécurité Dell

Numéro : AV21-647
Date : 21 décembre 2021

Du 14 au 20 décembre 2021, Dell a publié des bulletins de sécurité visant à corriger des vulnérabilités critiques qui pourraient toucher plusieurs produits faisant appel à l’utilitaire de journalisation Log4j d’Apache.

L’exploitation de cette vulnérabilité pourrait mener à l’exécution de code à distance.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter les pages Web suivantes et d’appliquer les mises à jour nécessaires dès que possible :

Dell Response to Apache Log4j Remote Code Execution Vulnerability (DSN–2021–007)
https://www.dell.com/support/kbdoc/fr-ca/000194372/dsn–2021–007–dell–response–to–apache–log4j–remote–code–execution–vulnerability (en anglais seulement)

Avis et notifications de sécurité
https://www.dell.com/support/security/fr–ca

Exploitation active de la vulnérabilité Apache Log4j (AL21-019)
https://cyber.gc.ca/fr/avis/exploitation-active-de-la-vulnerabilite-apache-log4j

 

Dernière mise à jour: