AlertesBulletin de sécurité Cisco (AV22-250)

Numéro : AV22-250
Date : 4 mai 2022

Le 4 mai 2022 Cisco a publié un bulletin de sécurité visant à corriger des vulnérabilités liées au produit suivant :

  • Cisco Enterprise NFVIS – versions antérieures à 4.7.1.

L’exploitation de ces vulnérabilités pourrait mener une évasion de la machine virtuelle, à l'exécution de code arbitraire ou à un accès non autorisé aux données.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter les pages Web ci-dessous, de suivre les mesures d’atténuation recommandées et d’appliquer les mises à jour nécessaires.

Bulletin de sécurité Cisco (cisco-sa-NFVIS-MUL-7DySRX9) (en anglais seulement)

Bulletins de sécurité Cisco (en anglais seulement)

 

Dernière mise à jour: