AlertesBulletin de sécurité Cisco (AV22-019)

Numéro : AV22-019
Date : 13 janvier 2022

Le 12 janvier 2022, Cisco a publié des bulletins de sécurité visant à corriger des vulnérabilités liées à de multiples produits.  Ces bulletins comprenaient des correctifs critiques pour les produits suivants :

  • Cisco Unified Contact Center Domain Manager – multiples versions;
  • Cisco Unified Contact Center Management Portal – multiples versions.

L’exploitation de ces vulnérabilités pourrait mener à l’élévation des privilèges.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter les pages Web ci-dessous et d’appliquer les mises à jour nécessaires.

Bulletins de sécurité Cisco Unified CCDM/CCMP (en anglais seulement)

Bulletins de sécurité Cisco (en anglais seulement)

Dernière mise à jour: