AlertesBulletin de sécurité Apache

Numéro : AV21-658
Date : 23 décembre 2021

Le 20 décembre 2021, Apache a publié un mis- à -jour visant à corriger une vulnérabilité critique liée au produit suivant :

  • Apache HTTP Server – version 2.4.51 et versions antérieures.

L’exploitation de cette vulnérabilité pourrait mener à l’exécution de code à distance.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter la page Web suivante et d’appliquer la mise à jour nécessaire.

Vulnérabilités Apache HTTP Server 2.4
https://httpd.apache.org/security/vulnerabilities_24.html (en anglais seulement) 

 

Dernière mise à jour: