AlertesBulletin de sécurité Adobe (AV22-017)

Numéro : AV22-017
Date : 12 janvier 2022

Le 11 janvier 2022, Adobe a publié des bulletins de sécurité visant à corriger des vulnérabilités liées à de multiples produits :

  • Adobe Acrobat et Reader – multiples versions et plateformes;
  • Adobe Bridge – multiples versions et plateformes;
  • Adobe Illustrator – multiples versions et plateformes;
  • Adobe InCopy – version 16.4 et versions antérieures pour Windows et macOS;
  • Adobe InDesign – version 16.4 et versions antérieures pour Windows et macOS.

L’exploitation de certaines de ces vulnérabilités pourrait mener à l’exécution de code arbitraire, à l'élévation des privilèges, à un déni de service et au contournement de la sécurité.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter les pages Web ci-dessous, et d’appliquer les mises à jour nécessaires.

Adobe Acrobat et Reader (en anglais seulement)

Adobe Bridge (en anglais seulement)

Adobe Illustrator (en anglais seulement)

Adobe InCopy (en anglais seulement)

Adobe InDesign (en anglais seulement)

Dernière mise à jour: