Sélection de la langue

Recherche

[Systèmes de contrôle] Bulletin de sécurité ABB (AV22-322)

Numéro : AV22-322
Date : 14 juin 2022

Le 14 juin 2022, ABB a publié un bulletin de cybersécurité visant à corriger des vulnérabilités liées aux produits suivants :

  • ABB Automation Builder – versions 1.1.0 à 2.5.0;
  • Drive Compose entry – versions 2.0 à 2.7;
  • Drive Composer pro – versions 2.0 à 2.7;
  • Mint WorkBench – version 5866 et versions antérieures.

L’exploitation de ces vulnérabilités pourrait mener à l’élévation des privilèges.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter la page Web ci-dessous, de suivre les mesures d’atténuation recommandées et d’appliquer les mises à jour nécessaires.

Bulletin de cybersécurité ABB (9AKK108467A0305) (en anglais seulement)

 

Signaler un problème ou une erreur sur cette page
Veuillez sélectionner toutes les cases qui s'appliquent :

Merci de votre aide!

Vous ne recevrez pas de réponse. Pour toute question, contactez-nous.

Date de modification :