Sélection de la langue

Recherche

Bulletin de sécurité Trellix (AV22-420)

Numéro : AV22-420
Date : 27 juillet 2022

Le 26 juillet 2022 Trellix a publié un bulletin de sécurité visant à corriger une vulnérabilité liée au produit suivant :

  • McAfee Agent – versions antérieures à la version 5.7.7.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter la page Web ci-dessous et d'appliquer la mise à jour nécessaire.

Signaler un problème ou une erreur sur cette page
Veuillez sélectionner toutes les cases qui s'appliquent :

Merci de votre aide!

Vous ne recevrez pas de réponse. Pour toute question, contactez-nous.

Date de modification :