Sélection de la langue

Recherche

Bulletin de sécurité HPE (AV22-424)

Numéro : AV22-424
Date : 29 juillet 2022

Le 28 juillet 2022, HPE a publié un bulletin de sécurité visant à corriger des vulnérabilités liées aux produits suivants :

  • HPE Apollo – multiples plateformes, versions antérieures à la version 2.71;
  • HPE Edgeline – multiples plateformes, versions antérieures à la version 2.71;
  • HPE Integrated Lights-Out 5 for HPE Gen10 Servers – versions antérieures à la version 2.71;
  • HPE ProLiant – multiples plateformes, versions antérieures à la version 2.71;
  • HPE Storage – multiples plateformes, versions antérieures à la version 2.71;
  • HPE StoreEasy – multiples platformes, versions antérieures à la version 2.71.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter la page Web ci-dessous et d'appliquer les mises à jour nécessaires.

Signaler un problème ou une erreur sur cette page
Veuillez sélectionner toutes les cases qui s'appliquent :

Merci de votre aide!

Vous ne recevrez pas de réponse. Pour toute question, contactez-nous.

Date de modification :